WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Wordpress DialPAD - Authorization System

— Add- On para WorldWideScripts.net

@es1wwsSuscríbete a nuestro RSS para estar al día!

¡Nuevo! Síguenos como quieras!


DialPAD - Authorization System - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Esta es la versión de Wordpress de Teclado de marcación - Sistema de Autorización

Es un teclado de marcación como sistema en el que los usuarios tienen que introducir el PIN para acceder a su sitio web o algunas páginas / mensajes. Está es compatible para los usuarios móviles y de escritorio. Se preffered y diseñado para dispositivos con pantalla táctil. Tiene un sistema de seguridad que permite inicios de sesión sólo 3 intentos. Capturar sólo números, DELETE y la tecla ENTER.

======================= [Características] ======================== ==

  • 262.144 combinaciones
  • Permite sólo 3 intentos de inicio de sesión
  • Touchsreen amigable
  • Verificación de llamada Ajax
  • - Toda la página o la protección de página personalizado
  • - Página / Post seguro
  • HTML5 y CSS3 pura
  • captura de clave
  • 3 estilos diferentes
  • apoyo pulsación de tecla del teclado numérico y Números

==================== [Suported Navegadores] =======================

  • IE (7,8,9,10)
  • Firefox
  • Cromo
  • Ópera
  • Safari

======================== [Demo] ======================= ====

Código de autorización: 1234

======================= [Cambios] ========================

Versión 1.2 - 28/05/2014

  • - Arreglo del fallo
  • - Tras haberse identificado correctamente a redirigir llamada URL.

Versión 1.1 - 20/06/2013

  • - Toda la página o la protección de página personalizado
  • - Página / Post seguro

Versión 1.0 - 11.05.2013

  • versión de Wordpress

Descargar
Otros componentes de esta categoríaTodos los componentes de este autor
ComentariosPreguntas frecuentes y respuestas

Propiedades

Creado:
14 13 de junio

Última actualización:
20 16 de febrero

Alta resolución:

Los navegadores compatibles:
IE6, IE7, IE8, IE9, IE10, Firefox, Safari, Opera, Chrome

archivos incluidos:
JS JavaScript, HTML, CSS, PHP

Versión del software:
WordPress 3.5, WordPress 3.4, WordPress 3.3, WordPress 3.2, WordPress 3.1, WordPress 3.0, Otros

Palabras clave

eCommerce, eCommerce, Todos los artí, culos, teclado de marcació, n, contraseñ, a de la pá, gina, para protecció, n de pá, ginas, pá, gina segura, contraseñ, a de post, puesto proteger, seguro, wordpress, La pá, gina de wordpress proteger, contraseñ, a wordpress, wordpress poste proteger, wordpress seguro