WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Orbisius Broken Shortcode Checker

— Add- On para WorldWideScripts.net

@es1wwsSuscríbete a nuestro RSS para estar al día!

¡Nuevo! Síguenos como quieras!


Orbisius Broken Shortcode Checker - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Este plugin de WordPress le permite ver lo que los mensajes y las páginas están utilizando códigos cortos que ya no se reemplazan. Esto puede suceder debido a un plugin que maneja el código previamente había sido desactivado o su sintaxis código corto ha cambiado.


Descargar
Otros componentes de esta categoríaTodos los componentes de este autor
ComentariosPreguntas frecuentes y respuestas

Propiedades

Creado:
13 de 13 de de enero de

Última actualización:
13 de 13 de de enero de

archivos incluidos:
PHP

Versión del software:
WordPress 3.5

Palabras clave

eCommerce, eCommerce, Todos los artí, culos, Blog, roto, Có, digo corto, Có, digo corto, có, digos cortos, wordpress, wp