WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
Plugins / OpenCart

Module Minimum Amount Order (vQmod)

— Add- On para WorldWideScripts.net

@es1wwsSuscríbete a nuestro RSS para estar al día!

¡Nuevo! Síguenos como quieras!


Module Minimum Amount Order (vQmod) - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Con este módulo, el cliente va a completar la compra sólo si el valor alcanza un mínimo preestablecido estipulado en el panel de administración.

Para la instalación debe tener vQmod instalado en su tienda.

Las versiones compatibles:

v1.5.4 v1.5.4.1 v1.5.2.1 v1.5.3 v1.5.3.1 v1.5.1.3 v1.5.2 v1.5.1.1 v1.5.1.2 v1.5.0.5 v1.5.1 v1.5.0 0.4 v1.5.0.3 v1.5.0.1 v1.5.0.2 v1.5.0


Descargar
Otros componentes de esta categoríaTodos los componentes de este autor
ComentariosPreguntas frecuentes y respuestas

Propiedades

Creada:
20 de noviembre 12, Última actualización

Archivos Incluyó:
PHP

Software Version:
OpenCart 1.5.4, OpenCart 1.5

Palabras clave

eCommerce, todos los artí, culos, pago y enví, o, comercio electró, nico, mí, nimo, mó, dulo, opencart, orden, orden mí, nima, plugin, valor