WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Easy Post Google Fonts

— Add- On para WorldWideScripts.net

@es1wwsSuscríbete a nuestro RSS para estar al día!

¡Nuevo! Síguenos como quieras!


Easy Post Google Fonts - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

YouIiib11 Haga clic aquí ver el vídeo de demostración de este plugin!

Usted tiene problemas con nuestro producto? Más sobre nuestros futuros productos?

Analizador CSS Active Template Incluyó

CSS Analizador simplemente analiza su archivo CSS plantilla actualmente activa y le ofrece todos los elementos (clases, de identificación, etiquetas) para que pueda simplemente sin ningún problema seleccione qué clase, de la identificación o la etiqueta que desea modificar con nueva fuente!

Apoyo

Para cualquier tipo de apoyo que usted puede ponerse en contacto conmigo a través de [email protected]

Sobre el plugin

WordPress Plugin - Easy Post Google Fuentes le permite utilizar más de 600! Puede utilizar varias fuentes en un puesto / página! Puede especificar todos los elementos de página y decirle que Google fuente a usar! Este plugin tiene

600+ fuentes de Google combinan en un plug-in sólo en CodeCanyon!

Editor de código corto innovador!

  • Editor de código corto Innovadora
  • Uso simple
  • Sin flash requiere
  • 600+ Google Fuentes
  • Funciona en todos los navegadores modernos
  • Añadir estilo a su sitio
 v1.0.1 - 19 de diciembre 2012 * Corrección de errores menores para GUI ------------------------------- v1.0 - 18 de diciembre 2012 * Versión inicial 

Descargar
Otros componentes de esta categoríaTodos los componentes de este autor
ComentariosPreguntas frecuentes y respuestas

Propiedades

Creado:
20 de diciembre 12

Última Actualización:
10 de julio 14

Alta Resolución:

Los navegadores compatibles:
IE7, IE8, IE9, IE10, EI11, Firefox, Safari, Opera, Chrome

Compatible Con:
BuddyPress 1.6.1, WP e-Commerce 3.8.x, JigoShop 1.2

Archivos incluidos:
JavaScript JS, CSS, PHP

Versión del software:
WordPress 4.2, WordPress 4.1, WordPress 4.0, WordPress 3.9, WordPress 3.8, WordPress 3.7, WordPress 3.6, WordPress 3.5, WordPress 3.4, WordPress 3.3, WordPress 3.2

Palabras clave

eCommerce, eCommerce, Todos los objetos, fá, cil, fuentes, google, pá, gina, puesto, Tipo de mensaje, Có, digo corto